problém s DDR3 (AM3 P2 720be) - A-Data 1600MHz X-Series

Odeslat odpověď


Vložte kód přesně tak, jak ho vidíte na obrázku. Mezi velkými/malými písmeny není rozdíl.
Smajlíci
:) :( :D ;) :stop: :-o :? :cool: :lol: :x :P :oops: :cry: :evil: :roll: :prayer: :heart: :list: :smil: :pal: :brv: :eek: :ot: :lool: :rigth: :down: :ups: :ch: :lups: :bomb: :skul: :smt046 :lock:
BBCode je zapnutý
[img] je zapnutý
[flash] je vypnutý
[url] je zapnuté
Smajlíci jsou zapnutí
Přehled tématu
   

Rozšířit náhled Přehled tématu: problém s DDR3 (AM3 P2 720be) - A-Data 1600MHz X-Series

Re: problém s DDR3 (AM3 P2 720be) - A-Data 1600MHz X-Series

Příspěvek od Tommy.86 v úte bře 31, 2009 22:20

napetim do 2V nic nezkazis, myslim ze hranice je nekde za 2.5V a to uz je moc, nebo 2.8 ted nevim (netusim jak je to u DDR3), tim ze si nastavis rucne casovani taky nic nezkazis, pokud by ti pocitac nechtel najel, vyklepes baterku nebo prehodis jumper, vymazes bios a jeste zase znova :)

nasel jsem na netu, ze pamet zvlada rychlé časování CL7, konkrétně 7-7-7-20 při napájecím napětí v rozmezí 1.75 až 1.85 V.

problém s DDR3 (AM3 P2 720be) - A-Data 1600MHz X-Series

Příspěvek od vsn v pon bře 09, 2009 12:54

Zdravim, mam tyto pameti - A-Data 2x2GB 1600MHz X-Series a desku: Gigabyte GA-MA790FXT-UD5P - AMD 790FX
problém je, ze nefunguji tak jak maji ... v post bootu se mi zobrazuje, ze jedou pouze jako 64 bit na 1333mhz CL9 . v CPU-Z a everestu ze jedou normal 128bit dual chanel ... v testech propustnosti se v everestu umistim nekde pod Core I7 tak si myslim, ze v tom dualu jedou ... proc to post boot ukazuje spatne? ...

na frekvenci a casovani ktere mam napsané na obale nejedou (1600mhz 7,7,7-20) ale napadlo me, ze by to mohlo byt napetim ... jediny, co mi ukazuje napeti je everest kterej mi pise ze jedou na 1,6V ... da se mu verit? = zvednu v biosu napeti 0,2V (primo 1,8V tam napsat nejde) + nastavim casovani rucne?

neupecou se mi? ... jsou ve slotech vedle sebe a jsou i takhle hodne horky ...


dekuji

Nahoru

cron