SPEEDFAN nenašel ani jeden ventilátor

Extrémní způsoby chlazení, chlazení vzduchem, vodou, peltierem, tekutým dusíkem, pasivem a další

Moderátor: Moderátoři

SPEEDFAN nenašel ani jeden ventilátor

Příspěvekod Anonymous v čtv bře 18, 2010 18:35

Zdravím všechny,
prosím o pomoc. Nainstaloval jsem si SPEEDFAN 4.4, teplotu ukazuje správně, ale není zobrazen žádný ventilátor. Nevíte čím to může být?

Deska Zotac IONITX-B-E, int. CPU Intel ATOM, int. grafika NVIDIA ION.
základní ventilátor 3-pin v 3-pin konektoru + COLLERMASTER PWM FAN 4-pin ve 4-pin konektoru

BIOS ventilátory vidí, měří RPM, ale nejde nijak nastavovat.

Díky moc za pomoc
Anonymous
Uživatel
Uživatel
 
Příspěvky: 5751
Registrován: sob úno 09, 2008 19:23

Re: SPEEDFAN nenašel ani jeden ventilátor

Příspěvekod Anonymous v čtv bře 18, 2010 19:20

P.S. Jak dlouho vám trvá než SPEEDFAN najede? Mě cca 30 vteřin.

Mám OS WIN7
Anonymous
Uživatel
Uživatel
 
Příspěvky: 5751
Registrován: sob úno 09, 2008 19:23

Re: SPEEDFAN nenašel ani jeden ventilátor

Příspěvekod Sedlo v pát bře 19, 2010 23:45

Tak dvě sekundy?
Projekt Hacker l AMD Athlon 64 3200+ 2GHz@2,5GHz (255x10)l Asus M2NPV-MX l DDR2 2x1GB A-Data Extreme Edition 700MHz (3-3-3-6)l EAH2600XT 256MB DDR3 l WD Green 750GB l Samsung SpinPoint F1 1TB | Fortron SAGA400GLN 80+ l NEC 2070NX + Samsung 203B
NTB: Asus F3E

:heart: Phone: N900 Maemo 5 :heart:
Uživatelský avatar
Sedlo
Moderátor
Moderátor
 
Příspěvky: 1668
Registrován: čtv kvě 03, 2007 06:38
Bydliště: České Budějovice


Zpět na Chlazení

Kdo je online

Uživatelé procházející toto fórum: Anonymous a 0 návštevníků